Plan view appears as a perspective orientation

Product(s):AECOsim Building Designer
Area:Platform Tools

Problem Description

When the view is set to plan the view the orientation is not correct, instead it has a perspective view.

Steps to Resolve

The reason for this is because that view "Camera" is turned on.  To turn the camera off uncheck this option under View Attributes.


 Original Author:XXXXAuthorXXXX