|
プロダクト:
|
All
|
|
|
バージョン:
|
All
|
|
|
環境:
|
All
|
|
|
担当:
|
Khanh N. Hoang
|
|
1.不具合の説明
ベントレーシステムズの
ソフトダウンロードサイトへアクセスすると、以下の内容が記載され、先に進めずソフトダウンロードできない場合があります。
________________________________________________________________________
アクセス拒否: ユーザーの役割なし
ソフトウェアダウンロードへのアクセス権がありません。管理者に問い合わせて、[製品の提供 - ダウンロード]の役割を要求してください。
ライセンスとサブスクリプションに応じて無料のアプリやiWareをダウンロードできるBentleyストアにリダイレクトされます。 自動的にリダイレクトされない場合は、ここをクリックしてください。
________________________________________________________________________
2.原因
組織の管理者(Administrator)あるいは共同管理者(Co-Administrator)より、ソフトダウンロードの権限が与えられていないため、ソフトをダウンロードできません。
3.対策
管理者あるいは共同管理者は、以下の手順に従い、ユーザーへ権限を付与できます。
②役割を変更のダイアログより「Download」にチェックを入れ、「送信」をクリックし権限をユーザー様に追加します。