Export Cross Section Tab Missing from the LandXML Translator

 Applies To 
 Environment: N/A
 Area: Cross Sections
 Original Author:Jacquelyn Pettus, Bentley Technical Support Group










Why is the "Export Cross Section" tab missing from the LandXML Translator??


In order for the "Export Cross Section" tab to be visible, it must be enabled. First go to Tools > Application Add-Ins and make sure that the Variable Manager is enabled.  Then go to Tools > Variable Manager and toggle on “LandXML Translator – Enable Cross Section”.  InRoads must be restarted for this change to take effect.